Reply To: mysql is not compatible with the latest PHP

Million Dollar Script Forums Bug Reports mysql is not compatible with the latest PHP Reply To: mysql is not compatible with the latest PHP

#2168

JamesAndersonJr
Participant

I’ve been testing it for a while now, and have found no problems so far.
But I would suggest, if you haven’t already, you should recommend in the installation instructions, to remove ‘install.php’ in admin folder after install, or else the site is wide open for attack.

Good Job Ryan!