Fatal Error

Million Dollar Script Forums Installation Fatal Error

This topic contains 9 replies, has 2 voices, and was last updated by  Ryan 5 years, 2 months ago.

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #760

    rick
    Participant

    Fatal error: Allowed memory size of 12582912 bytes exhausted (tried to allocate 4000000 bytes) in /homepages/27/d402212256/htdocs/dollars/include/image_functions.php on line 160

    #761

    rick
    Participant

    i need help

    #762

    Ryan
    Keymaster

    Change your memory limit in the config.

    #763

    rick
    Participant

    i make php.ini like this:
    upload_max_filesize = 80M
    post_max_size = 80M
    mysql.default_socket = “/kunden/tmp/mysql5.sock”

    but i have same error message

    #764

    Ryan
    Keymaster

    Please check your max memory setting in the Main Config in the admin area.

    #765

    rick
    Participant

    it’s done and OK
    thanks
    twinman07

    #766

    rick
    Participant

    Grrrrrrrrr !
    http://www.onemilliondollarspage.com/

    Error 403 – Forbidden

    You tried to access a document for which you don’t have privileges.

    #767

    Ryan
    Keymaster

    You need to rename example.html to index.html if you want to use it as your default page.

    #768

    rick
    Participant

    why the website are not center?

    #769

    Ryan
    Keymaster
Viewing 10 posts - 1 through 10 (of 10 total)

You must be logged in to reply to this topic.