Servererror: Woron php-Version

Million Dollar Script Forums Bug Reports Servererror: Wrong php-Version Servererror: Woron php-Version

#1210

Ryan
Keymaster

Good to hear.

You should know that your PHP is running with E_STRICT in the error_reporting directive which usually is used for development. The php.ini should be modified for production use by using this value instead: error_reporting = E_ALL & ~E_DEPRECATED