Error when installing

Million Dollar Script Forums Bug Reports Error when installing Error when installing

#919

Ryan
Keymaster

Hello,

It must be some PHP settings that are different between the servers then. What version of PHP is the server using?

Make sure you have PHP 5.3.x or higher or you are running a known insecure/oudated version of PHP.